<!doctype html>
<html lang="nb-NO">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"/>
	<link rel="profile" href="https://gmpg.org/xfn/11">
    <!-- Google Tag Manager -->

<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZJJ7S9');</script> -->

<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69223401-1"></script>

<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-69223401-1');
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/05844c49d80116be09229d196/e451beedfbd93216dd42f578c.js");</script>
<script src="​https://pp.lp4.io/app/60/35/33/60353392588d3e22312495f2.js​" async></script>
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Boka om Edvald og Kristoff: Intervjuet med forfatteren | Litteratur</title>
	<meta name="description" content="Den kommende boka &quot;Edvald og Alexander&quot; tar for seg et av de største dramaene i norsk sykkelhistorie." />
	<link rel="canonical" href="https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/" />
	<meta property="og:locale" content="nb_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Boka om Edvald og Kristoff: Intervjuet med forfatteren | Litteratur" />
	<meta property="og:description" content="Den kommende boka &quot;Edvald og Alexander&quot; tar for seg et av de største dramaene i norsk sykkelhistorie." />
	<meta property="og:url" content="https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/" />
	<meta property="og:site_name" content="Sykkel" />
	<meta property="article:published_time" content="2021-09-08T08:27:20+00:00" />
	<meta property="article:modified_time" content="2021-09-08T08:38:03+00:00" />
	<meta property="og:image" content="https://sykkelmagasinet.no/wp-content/uploads/2018/09/tc3c6405-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1802" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Espen J. Lee" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sykkelmagasinet.no/#website","url":"https://sykkelmagasinet.no/","name":"Sykkel","description":"Tettest p\u00e5 det norske og internasjonale proffmilj\u00f8et","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sykkelmagasinet.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/#primaryimage","inLanguage":"nb-NO","url":"https://sykkelmagasinet.no/wp-content/uploads/2018/09/tc3c6405-scaled.jpg","contentUrl":"https://sykkelmagasinet.no/wp-content/uploads/2018/09/tc3c6405-scaled.jpg","width":2560,"height":1802},{"@type":"WebPage","@id":"https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/#webpage","url":"https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/","name":"Boka om Edvald og Kristoff: Intervjuet med forfatteren | Litteratur","isPartOf":{"@id":"https://sykkelmagasinet.no/#website"},"primaryImageOfPage":{"@id":"https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/#primaryimage"},"datePublished":"2021-09-08T08:27:20+00:00","dateModified":"2021-09-08T08:38:03+00:00","author":{"@id":"https://sykkelmagasinet.no/#/schema/person/863f50e673454109ee75f91ac03bf4b2"},"description":"Den kommende boka \"Edvald og Alexander\" tar for seg et av de st\u00f8rste dramaene i norsk sykkelhistorie.","breadcrumb":{"@id":"https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/"]}]},{"@type":"BreadcrumbList","@id":"https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sykkelmagasinet.no/"},{"@type":"ListItem","position":2,"name":"Boka om Edvald og Kristoff: Intervjuet med forfatteren"}]},{"@type":"Person","@id":"https://sykkelmagasinet.no/#/schema/person/863f50e673454109ee75f91ac03bf4b2","name":"Espen J. Lee","image":{"@type":"ImageObject","@id":"https://sykkelmagasinet.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/6634491a9f7b81527716d7f20510ac48?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6634491a9f7b81527716d7f20510ac48?s=96&d=mm&r=g","caption":"Espen J. Lee"},"url":"https://sykkelmagasinet.no/author/espen/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sykkel &raquo; strøm" href="https://sykkelmagasinet.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sykkel &raquo; kommentarstrøm" href="https://sykkelmagasinet.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sykkel &raquo; Boka om Edvald og Kristoff: Intervjuet med forfatteren kommentarstrøm" href="https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sykkelmagasinet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='nvkfmpage-datatables-stylesheet-css'  href='https://sykkelmagasinet.no/wp-content/plugins/globdig-mypage/assets/css/datatables.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='nvkfmpage-dt-buttonsstyle-css'  href='https://sykkelmagasinet.no/wp-content/plugins/globdig-mypage/assets/css/buttons.dataTables.min.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='nvkfmpage-front-stylesheet-css'  href='https://sykkelmagasinet.no/wp-content/plugins/globdig-mypage/assets/css/style.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sykkelmagasinet.no/wp-includes/css/dist/block-library/style.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://sykkelmagasinet.no/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://sykkelmagasinet.no/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sykkelmagasinet.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='facilis_api_style-css'  href='https://sykkelmagasinet.no/wp-content/plugins/facilis-api-sykkel/css/mapi.css?ver=5.8' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://sykkelmagasinet.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.6.0' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://sykkelmagasinet.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.6.0' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://sykkelmagasinet.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.6.0' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='font-awesome-css-css'  href='https://sykkelmagasinet.no/wp-content/themes/sykkel/css/font-awesome.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://sykkelmagasinet.no/wp-content/themes/sykkel/css/bootstrap.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='carousel-css-css'  href='https://sykkelmagasinet.no/wp-content/themes/sykkel/css/owl.carousel.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='https://sykkelmagasinet.no/wp-content/themes/sykkel/css/owl.theme.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://sykkelmagasinet.no/wp-content/themes/sykkel/css/jquery.fancybox.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='theme-css-css'  href='https://sykkelmagasinet.no/wp-content/themes/sykkel/css/style.css?ver=5.8' media='all' />
<link rel='stylesheet' id='sykkel-style-css'  href='https://sykkelmagasinet.no/wp-content/themes/sykkel/style.css?ver=5.8' media='all' />
<link rel='stylesheet' id='modified-css'  href='https://sykkelmagasinet.no/wp-content/themes/sykkel/facilis/css/modified.css?ver=1.1.21' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://sykkelmagasinet.no/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.8' media='all' />
<style id='moove_gdpr_frontend-inline-css'>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</style>
<script src='https://sykkelmagasinet.no/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://sykkelmagasinet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='nvkfmpage-front-script-js-extra'>
var nvkf_params = {"default_error_message":"Dette feltet er obligatorisk","username_error":"Brukernavn-felt er p\u00e5krevd.","password_error":"Passord felt kreves","email_error":"E-post felt er p\u00e5krevd.","mobile_error":"Mobil felt er p\u00e5krevd","ajax_url":"https:\/\/sykkelmagasinet.no\/wp-admin\/admin-ajax.php","login_success":"Vellykket innlogging","login_error":"Feil oppstod","ajax_nonce":"031d98e417"};
</script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/globdig-mypage/assets/js/frontend-script.js?v=1.0.1' id='nvkfmpage-front-script-js'></script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/sykkelmagasinet.no\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.6.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=5.8' id='sykkel-cookiee-js'></script>
<link rel="https://api.w.org/" href="https://sykkelmagasinet.no/wp-json/" /><link rel="alternate" type="application/json" href="https://sykkelmagasinet.no/wp-json/wp/v2/posts/19608" /><meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://sykkelmagasinet.no/?p=19608' />
<link rel="alternate" type="application/json+oembed" href="https://sykkelmagasinet.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsykkelmagasinet.no%2Fhistorier%2Fboka-om-edvald-og-kristoff-intervjuet-med-forfatteren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sykkelmagasinet.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsykkelmagasinet.no%2Fhistorier%2Fboka-om-edvald-og-kristoff-intervjuet-med-forfatteren%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:1800px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

   <script src="https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js"></script>
    <script>
        		   jQuery(document).ready(function($) {

        		        jQuery("#apiloginbutton1").click(function(e) {							
							 $('.modalTab-body').find('.message-sucess').remove();
                             $('.modalTab-body').find('.message-error').remove();
							 
							// var identiry = document.cookie
							// .split('; ')
							// .find(row => row.startsWith('identify='));
							var identiry = Cookies.get('identify') ;

							var data = {
                        		'action': 'my_action',
                        		'formdata': jQuery(".uname").val()+','+jQuery(".pass").val(),
                        	};
							if(identiry){
								var data = {
                        		'action': 'my_action',
                        		'formdata': jQuery(".uname").val()+','+jQuery(".pass").val()+',' +identiry,
                        	};

							}

        		           //jQuery("#loginError").html('').css('display', 'none');
        		           

							
                        	// We can also pass the url value separately from ajaxurl for front end AJAX implementations
                            jQuery.post('https://sykkelmagasinet.no/wp-admin/admin-ajax.php', data, function(response) {
                                   
                        	        var object = JSON.parse(response);
                                	//	console.log(JSON.parse(response));
                                   // console.log(object);
                                    var status = object.status;
                                    if(typeof status !== 'undefined' && status == 'ok') {
                                    $('.modalTab-body').append('<div class="message-sucess" style="color:green;font-weight:bold;">Pålogging suksess. Vennligst vent...</div>');
                                    setTimeout(function(){
                                    // window.location='';
                                    location.reload(true);
                                     },3000);
                                     
                                     
                                    
                                       
                                    }
                                    else if(typeof status !== 'undefined' && status == 'error') {
										
                                         $('.modalTab-body').append('<div class="message-error" style="color:red;font-weight:bold;">Feil ved pålogging. Vennligst sjekk brukernavn og passord !!</div>');
										 setTimeout(function() {
											$('.message-error').remove();
										}, 2000);

                                        //alert('check your username and password !!'); //alert(object);
                                        jQuery(':input','#apilogin').val('');
                                        //jQuery("#loginError").html('check your username and password !!').css('display', 'block');
                                    }
                        	});

        		        });

						jQuery("#fgt_send_btn,#fgt_send_btn_post").click(function(e) {	
							//alert('adfasd');

							jQuery('#alert_msg, #alert_msg_post').html('Vennligst vent mens du behandler...');			

								jQuery.ajax({
								type: "POST",
								dataType: "json",
								url: 'https://sykkelmagasinet.no/wp-admin/admin-ajax.php',
								data: {
								'action': 'forget_password',
								'fgt_name': jQuery("#fgt_name").val(),
								'fgt_name_post': jQuery("#fgt_name_post").val()
								},
								success: function(data) {
									if(data.status == 'success'){
									jQuery('#alert_msg, #alert_msg_post').html('Nytt passord er bestilt og du vil motta det i din epost innen kort tid.');
									jQuery('#alert_msg, #alert_msg_post').addClass('fg_success');
									setTimeout(function(){
									jQuery('.fgt_close').click();
									}, 3000);		              	

									} else{
									jQuery('#alert_msg, #alert_msg_post').html(data.message);
									jQuery('#alert_msg, #alert_msg_post').addClass('fg_error');
									return false;
									}
									return false;
									}
							});

						});

        		   });
		    </script>

   <script> 
// Get the modal
var modalBox = document.getElementById('modalModal');
// Get the button that opens the modal
var btn = document.getElementById("myBtn");
// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];
jQuery(document).ready(function() {
  jQuery('#myBtn').click(function(e) {   
      e.preventDefault();
    
      jQuery('.model_fgt_part').hide();
     jQuery('.modal-contentBox .modalBox').show();
    
  });
  jQuery('.modalTab-header .close').click(function() {
   
      jQuery('.modal-contentBox .modalBox').hide();
  });
  jQuery('#api-fgt-btn').click(function() {   
      jQuery('.model_fgt_part').show();
      jQuery('.modal-contentBox .modalBox').hide();

  });
  jQuery('.fgt_close').click(function() {   
      jQuery('.model_fgt_part').hide();    
      
  });
 
});
// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modalBox) {
        modalBox.style.display = "none";
    }
}
</script>
            <script src='https://www.google.com/recaptcha/api.js' async defer></script>
            <link rel="pingback" href="https://sykkelmagasinet.no/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://sykkelmagasinet.no/wp-content/uploads/2021/04/cropped-cropped-sykkel-ikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://sykkelmagasinet.no/wp-content/uploads/2021/04/cropped-cropped-sykkel-ikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sykkelmagasinet.no/wp-content/uploads/2021/04/cropped-cropped-sykkel-ikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://sykkelmagasinet.no/wp-content/uploads/2021/04/cropped-cropped-sykkel-ikon-300x300.png" />
		<style id="wp-custom-css">
			li#menu-item-18263, li#menu-item-18296 {
    display: none;
}
.loginbtn {
	margin-right: 0;
}
.footer input:-webkit-autofill,
.footer input:-webkit-autofill:hover, 
.footer input:-webkit-autofill:focus, 
.footer input:-webkit-autofill:active
{
 -webkit-box-shadow: 0 0 0 30px black inset !important;	
}
.footer input:-webkit-autofill
{
 -webkit-text-fill-color: white !important;
}
table {
    margin-bottom: 30px;
    width: 100%;
    text-align: center;
}
tr:nth-child(odd) td {
    background: #ebebeb;
}
td {
    border: 1px solid #999;
    padding: 10px 15px;
    background: #FFF;
}
iframe{
	width: 100% !important;
}
.about-page-section {
    position: relative;
}
.content ol {
    padding-left: 18px;
}
.related_wrap {
    margin-top: 35px;
}
form#facilist_form .container {
    padding: 0;
}

form.search-formbox {
    margin-bottom: 35px;
}
.articles-subscribe-box p a {
    border-bottom: 0 !important;
}

@media (min-width: 767px) {
	.fsonline-section {
    min-width: 400px;
    float: right;
}
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19608 single-format-standard theme-sykkel woocommerce-no-js wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<!-- <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K426KHG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZJJ7S9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	
<!-- Header start -->
<header class="header inner-header"> 
 <!-- add-sykkel -->
	<div class="header-sticky">
		<div class="container">
			<div class="navigation-sticky">
				<div class="header-logo">
					<a href="https://sykkelmagasinet.no" class="no-fill" title="home">
						<img src="https://sykkelmagasinet.no/wp-content/uploads/2021/05/sykkel-white-web.png" class="img-fluid" alt="sticky-logo">					</a> 
				</div>
				<div class="navigation">
					<ul class="normal-navbar">
						                                     
								<li>
									<a href="https://sykkelmagasinet.no/profiler/">Profiler</a>
								</li>                                       
							                                     
								<li>
									<a href="https://sykkelmagasinet.no/historier/">Historier</a>
								</li>                                       
							                                     
								<li>
									<a href="https://sykkelmagasinet.no/sykkelritt/">Ritt</a>
								</li>                                       
												</ul> 
					<div class="header-search">
						<i class="fab fa-sistrix"></i>
					</div> 
					<nav class="mob-nav">
						<div class="mob-navtoggle" id="category-menu-toggle">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</div>
						<div class="mob-nav-menu" id="category-mob-nav-menu"> 
							<div class="mob-nav-list">
								<ul class="sticky-normal-navbar">
									                                     
													<li>
														<a href="https://sykkelmagasinet.no/profiler/">Profiler</a>
													</li>                                       
												                                     
													<li>
														<a href="https://sykkelmagasinet.no/historier/">Historier</a>
													</li>                                       
												                                     
													<li>
														<a href="https://sykkelmagasinet.no/sykkelritt/">Ritt</a>
													</li>                                       
																				</ul> 
							</div> 
						</div>
					</nav>
				</div>
			</div>
		</div>
	</div>
<!-- add-sykkel -->
	<div class="container relative-box">
		<div class="header_wrap">
			<div class="header-logo">
				<a href="https://sykkelmagasinet.no" class="no-fill" title="home">
					<img src="https://sykkelmagasinet.no/wp-content/uploads/2021/05/sykkel-white-web.png" class="img-fluid" alt="main-logo">				</a> 
			</div>
			<div class="navigation">
					<ul id="menu-primary-menu" class="menu"><li id="menu-item-18255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18255"><a href="https://sykkelmagasinet.no/abonner/">Abonner</a></li>
<li id="menu-item-18256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18256"><a target="_blank" rel="noopener" href="https://dittmagasin.no/sykkelmagasinet">DIGITALE UTGAVER</a></li>
<li id="menu-item-18262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18262"><a href="https://sykkelmagasinet.no/om-sykkelmagasinet/">Om Sykkelmagasinet</a></li>
<li class="min-side"><div class="loginbtn">
<a class="nvkf_loginbtn-pop-over user-ac">
Logg Inn</a>
<div id="nvkf_login_form_id" class="nvkf_login_form_id nvkflogin-modal open">
       
        <div class="modal-heading">
            <h2>Logg Inn</h2>
            <span id="nvkf_close-login-box" class="nvkf_block-close">×</span>
        </div>
        <div class="loginmodalcontent nvkf-login-form">
            <form class="nvkf-login-form" method="post" action="">
                <div class="nvkf-login-msg nvkf-alert-message"></div>
                <div class="nvkf-row nvkf-form-group">
                 <input class="nvkf-form-input nvkf_username" name="username" type="text" placeholder="Username*" value="" >
                 <div class="nvkf-alert-message nvkf-error" style="display: none;"></div>
                </div>
                <div class="nvkf-row nvkf-form-group">
                 <input class="nvkf-form-input nvkf_password" name="password" type="password" placeholder="Passord*" value="">
                 <div class="nvkf-alert-message nvkf-error" style="display: none;"></div>
                </div>
                <div class="nvkf-row nvkf-form-group">
                 <label id="nvkf-remember-me"><input type="checkbox" class="remember-me" name="remember_me" value="1"> Husk meg</label>
                </div>
                <div class="nvkf-row nvkf-form-group btn-layer">
                  <span class="nvkf-form-loader" style="display:none"></span>
                  <button type="submit" class="nvkf-lgn-btn nvkf_login_btn">Logg Inn</button>
                   <button type="submit" class="nvkf-fgt-btn nvkf_forget_btn">Glemt passord</button> 
                 </div>
             </form>
        </div>
        <div class="nvkf-form-panel-body nvkf-fpass-form" style="display:none;">
            <form class="nvkf-forgotpass-form" method="post" action="">
                    <div class="nvkf-alert-message nvkf-msg"></div>
                    <div class="nvkf-row nvkf-form-group">
                     <input class="nvkf-form-input nvkf_email" name="email" type="email" placeholder="Email*" value=""/>
                     <div class="nvkf-alert-message nvkf-error"></div>
                    </div>
                    <div class="nvkf-row nvkf-form-group">
                    <span class="nvkf-form-loader" style="display:none"></span>
                    <button type="submit" class="nvkf-lgn-btn nvkf_fgpass_submit_btn">Sende inn</button>
                    <button type="submit" class="nvkf-lgn-btn nvkf_backtologin_btn">Tilbake til innlogging</button> 
                    </div>
                </form>
        </div>
</div>
</div>
</li></ul>				<div class="header-search">
					<i class="fab fa-sistrix"></i>
				</div> 
				<div class="header-search-form">
				<span class="form-close">
					<img class="lazy loaded" src="https://sykkelmagasinet.no/wp-content/themes/sykkel/images/close.png" alt="Close Form Button" >
				</span>
				<h2>SØK</h2><form method="get" id="searchform" class="searchform" action="https://sykkelmagasinet.no/">
			<input class="search_input" type="text" name="s" id="s" placeholder = "Søk på artikler, produkter, hjelp, tema..." value="" autocomplete="off"/>
			<button type="submit" class="submit-button"><i class="fa fa-search"></i>
			</button>
		</form>				</div>
				<nav class="mob-nav">
					<div class="mob-navtoggle" id="main-menu-toggle">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</div>
					<div class="mob-nav-menu" id="main-mob-nav-menu"> 
						<div class="mob-nav-list">
								<ul id="menu-mobile-menu" class="menu"><li id="menu-item-18293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18293"><a href="https://sykkelmagasinet.no/abonner/">Abonner</a></li>
<li id="menu-item-18520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mob-dropdown menu-item-18520"><a href="#">GRENER</a>
<ul class="mob-dropdown-box">
	<li id="menu-item-18522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18522"><a href="https://sykkelmagasinet.no/profiler/">Profiler</a></li>
	<li id="menu-item-18521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18521"><a href="https://sykkelmagasinet.no/historier/">Historier</a></li>
	<li id="menu-item-18523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18523"><a href="https://sykkelmagasinet.no/sykkelritt/">Ritt</a></li>
</ul>
</li>
<li id="menu-item-18294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18294"><a href="https://sykkelmagasinet.no/annonser/">Annonser</a></li>
<li id="menu-item-18295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18295"><a href="https://sykkelmagasinet.no/om-sykkelmagasinet/">Om Sykkelmagasinet</a></li>
<li class="min-side"><div class="loginbtn">
<a class="nvkf_loginbtn-pop-over user-ac">
Logg Inn</a>
<div id="nvkf_login_form_id" class="nvkf_login_form_id nvkflogin-modal open">
       
        <div class="modal-heading">
            <h2>Logg Inn</h2>
            <span id="nvkf_close-login-box" class="nvkf_block-close">×</span>
        </div>
        <div class="loginmodalcontent nvkf-login-form">
            <form class="nvkf-login-form" method="post" action="">
                <div class="nvkf-login-msg nvkf-alert-message"></div>
                <div class="nvkf-row nvkf-form-group">
                 <input class="nvkf-form-input nvkf_username" name="username" type="text" placeholder="Username*" value="" >
                 <div class="nvkf-alert-message nvkf-error" style="display: none;"></div>
                </div>
                <div class="nvkf-row nvkf-form-group">
                 <input class="nvkf-form-input nvkf_password" name="password" type="password" placeholder="Passord*" value="">
                 <div class="nvkf-alert-message nvkf-error" style="display: none;"></div>
                </div>
                <div class="nvkf-row nvkf-form-group">
                 <label id="nvkf-remember-me"><input type="checkbox" class="remember-me" name="remember_me" value="1"> Husk meg</label>
                </div>
                <div class="nvkf-row nvkf-form-group btn-layer">
                  <span class="nvkf-form-loader" style="display:none"></span>
                  <button type="submit" class="nvkf-lgn-btn nvkf_login_btn">Logg Inn</button>
                   <button type="submit" class="nvkf-fgt-btn nvkf_forget_btn">Glemt passord</button> 
                 </div>
             </form>
        </div>
        <div class="nvkf-form-panel-body nvkf-fpass-form" style="display:none;">
            <form class="nvkf-forgotpass-form" method="post" action="">
                    <div class="nvkf-alert-message nvkf-msg"></div>
                    <div class="nvkf-row nvkf-form-group">
                     <input class="nvkf-form-input nvkf_email" name="email" type="email" placeholder="Email*" value=""/>
                     <div class="nvkf-alert-message nvkf-error"></div>
                    </div>
                    <div class="nvkf-row nvkf-form-group">
                    <span class="nvkf-form-loader" style="display:none"></span>
                    <button type="submit" class="nvkf-lgn-btn nvkf_fgpass_submit_btn">Sende inn</button>
                    <button type="submit" class="nvkf-lgn-btn nvkf_backtologin_btn">Tilbake til innlogging</button> 
                    </div>
                </form>
        </div>
</div>
</div>
</li></ul>						</div> 
					</div>
				</nav>
			</div>
		</div>
	</div>
</header>
<div class="extra_div"></div>
<!-- Header end -->
<!-- Main content start -->
<main class="relative-box">
<div style="display:none">240 Views</div><section class="inner-page-section">
    <div class="relative-box">
        <div class="ads-right2">
            		</div>
        <div class="container">
                <!-- post-inner-showcase -->
                                <!-- //post-inner-showcase -->

                <div class="ads-box">
                        <div class="a-single a-3">
                                                </div>
                </div>

                <!-- articles-detail -->
                <div class="articles-detail">
                    <div class="row">
                        <div class="col-12 col-lg-12">
                            <div class="articles-detail-main">
                                <div class="row">
                                    <div class="col-12 col-md-3 col-lg-2"></div>
                                    <div class="col-12 col-md-9 col-lg-8">
                                        <div class="post-category">
                                            <a class="category" href="https://sykkelmagasinet.no/historier/">Historier</a>                                            
                                        </div>
                                        <div class="articles-detail-heading">
                                            <h2>
                                                Boka om Edvald og Kristoff: Intervjuet med forfatteren                                            </h2>
                                        </div>
                                        <div class="intro-content">
                                            <p>Den kommende boka "Edvald og Alexander" tar for seg et av de største dramaene i norsk sykkelhistorie.</p>                                        </div>
                                        <div class="arti-publish-date">
                                            September 08, 2021                                        </div> 
                                    </div>
                                </div>						

                                <div class="articles-detail-container">
                                    <div class="row">
                                        <div class="col-12">											
                                                <figure class="articles-detail-banner "><img width="730" height="500" src="https://sykkelmagasinet.no/wp-content/uploads/2018/09/tc3c6405-730x500.jpg" class="attachment-feature_post_img size-feature_post_img wp-post-image" alt="" loading="lazy" srcset="https://sykkelmagasinet.no/wp-content/uploads/2018/09/tc3c6405-730x500.jpg 730w, https://sykkelmagasinet.no/wp-content/uploads/2018/09/tc3c6405-337x231.jpg 337w, https://sykkelmagasinet.no/wp-content/uploads/2018/09/tc3c6405-418x287.jpg 418w" sizes="(max-width: 730px) 100vw, 730px" /></figure> 											
                                        </div>
                                        <div class="col-12 col-md-3 col-lg-2">
                                            <div class="articles-banner-caption">
                                                <div class="written-by">
                                                    <span>Skrevet av:</span>
                                                    <p>                                                   
                                                        Espen J. Lee Foto: NTB Scanpix	
                                                    </p>
                                                </div>                                                
                                                                                                <div class="articles_social">
                                                    <ul>
                                                    <li><a target="_blank" aria-label="share on facebook"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsykkelmagasinet.no%2Fhistorier%2Fboka-om-edvald-og-kristoff-intervjuet-med-forfatteren%2F"><i class="fab fa-facebook-f"></i></a></li><li><a target="_blank" aria-label="share on linkedin"  href="https://www.linkedin.com/sharing/share-offsite/?url={https%3A%2F%2Fsykkelmagasinet.no%2Fhistorier%2Fboka-om-edvald-og-kristoff-intervjuet-med-forfatteren%2F} "><i class="fab fa-linkedin"></i></a></li><li><a target="_blank" aria-label="share on twitter"   href="https://twitter.com/intent/tweet?text=Boka om Edvald og Kristoff: Intervjuet med forfatteren &#8211; Sykkel. https://sykkelmagasinet.no/historier/boka-om-edvald-og-kristoff-intervjuet-med-forfatteren/"><i class="fab fa-twitter"></i></a></li>                            
                                                    </ul> 
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-12 col-md-9 col-lg-8">
                                            <div class="articles-detail-content"><!-- removed drop-cap -->
                                                <p>To rivaler, en trone. Kampen om hegemoniet i norsk sykkelsport er knalltøft. «Edvald og Alexander» er fortellingen om Norges to største syklister det siste tiåret. Skrevet av den rutinerte sykkeljournalisten Jarle Fredagsvik.</p>
<p>Fra feltet i storritt som Paris-Roubaix, Tour de France og VM har forfatteren jobbet tett opp mot dem begge i mange år. Få journalister kjenner disse to kamphanene bedre enn Fredagsvik. I boka beskriver han to svært ulike typer, med svært ulike folkelig appell og to ulike tilnærminger til sitt arbeid.</p><div class="adrotate-content-banner"></div>
<p>Dramaet som utspilte seg på oppløpet i VM i Doha i 2016, der Boasson Hagen skulle trekke opp Kristoff i kampen om gullet, er selvsagt viet stor plass i den kommende boka.</p><div class="adrotate-content-banner"></div>
<p><strong>Sykkelmagasinet: Hvorfor valgte du å skrive om Kristoff og Boasson Hagen i samme<br />
bok?</strong></p>
<p><strong>Jarle Fredagsvik:</strong> Idéen var i utgangspunktet smalere og kretset rundt dramatikken<br />
mellom de to i Doha, og et slags dypdykk ned i materien om hva som<br />
faktisk foregikk. Etter hvert kom forlaget mer inn i bildet, og vi ble<br />
vel enige om at det kanskje var på tiden med en helaftens bok om norsk<br />
sykkelsport igjen. Boka om Thor Hushovd kom tilbake i 2014, og det er jo<br />
en god stund siden. Ved å gjøre tema litt bredere, når man jo også<br />
bredere ut. Jeg synes jo deres lange konkurranse- og vennskapsforhold i<br />
utgangspunktet er en spennende historie.</p>
<p><strong>SM: Hva skiller dem som utøvere og som personer synes du?</strong></p><div class="adrotate-content-banner"></div>
<p><strong>JF:</strong> Det som skiller dem mest er kanskje ledertypene. Alex er konsis, klar<br />
og nådeløs. Som mange kapteiner i sykkelsporten før ham, gir han<br />
tydelige beskjeder om hva laget kan forvente av ham og hva de må gjøre<br />
for ham. Alex er fokusert, går dypt inn i bobla og jeg opplever han<br />
grenser mot å være selvsentrert. Edvald har mer blitt en leder i kraft<br />
av hans renommé, resultater og popularitet. Han er veldig lojal mot<br />
laget, utfører oppgavene han er satt til og håper i retur at han får<br />
hjelp når han trenger det, dersom han blir satt til å hjelpe andre. I<br />
mine møter med Boasson-Hagen og slik jeg oppfatter ham etter å ha dykket<br />
inn i hans lange karriere, sitter jeg egentlig igjen med inntrykket av<br />
at han er altfor snill for den internasjonale sykkelsporten.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-19610" src="https://sykkelmagasinet.no/wp-content/uploads/2021/09/EOA_omslag-highres-scaled.jpeg" alt="" width="1754" height="2560" srcset="https://sykkelmagasinet.no/wp-content/uploads/2021/09/EOA_omslag-highres-scaled.jpeg 1754w, https://sykkelmagasinet.no/wp-content/uploads/2021/09/EOA_omslag-highres-206x300.jpeg 206w, https://sykkelmagasinet.no/wp-content/uploads/2021/09/EOA_omslag-highres-702x1024.jpeg 702w, https://sykkelmagasinet.no/wp-content/uploads/2021/09/EOA_omslag-highres-768x1121.jpeg 768w, https://sykkelmagasinet.no/wp-content/uploads/2021/09/EOA_omslag-highres-1052x1536.jpeg 1052w, https://sykkelmagasinet.no/wp-content/uploads/2021/09/EOA_omslag-highres-1403x2048.jpeg 1403w, https://sykkelmagasinet.no/wp-content/uploads/2021/09/EOA_omslag-highres-600x876.jpeg 600w" sizes="(max-width: 1754px) 100vw, 1754px" /></p>
<p><strong>SM: Bruker du mye plass på VM i 2016 i boken din?</strong></p>
<p><strong>JF:</strong> Siden utgangspunktet var å skrive om det, i tillegg til at jeg har<br />
journalistisk bakgrunn og mener dette er et av de største dramaene i<br />
norsk sykkelhistorie, så ja! Det er refleksjoner derfra jeg kanskje ikke<br />
mener har fått den oppmerksomheten og plassen det fortjener i dagens<br />
moderne medieverden, og det kommer fram opplysninger som ikke tidligere<br />
er kjent. Mange vil sikkert hevde at &laquo;gone is gone&raquo;, og at vi er ferdig<br />
med dette for lengst, mens jeg gjerne vil vite mer!</p>
<p><strong>SM: Opplever du at Kristoff og Boasson Hagen har ulike oppfatninger om hva som skjedde på oppløpet i Doha?</strong></p>
<p><strong>JF:</strong> Ja, det gjør jeg. Edvald har hele tiden vært åpen på at han ikke<br />
utførte noe godt opptrekk, men det var det han prøvde på og at målet<br />
hans ikke var å ødelegge for Alex. Da hadde han heller tatt noen andres<br />
hjul, og gått for det selv. Når Alex ser den spurten om igjen, er det<br />
nettopp det han ser: En rytter som ikke går fram og tar teten når de<br />
hadde planlagt og når han roper &laquo;kjør!&raquo;, og en VM-medalje som muligens<br />
går fløyten i det samme dragsuget. Disse to guttene har shaket hands, og<br />
i så måte gått videre. Men det er ikke det samme som at de har tilgitt<br />
hverandre. Det tror jeg aldri Alexander kommer til å gjøre.</p>
<p><strong>SM: Slik du kjenner dem begge, hva er din analyse av hva som skjedde i Doha-finalen?</strong></p>
<p><strong>JF:</strong> Det er mange før meg som har prøvd å finne et svar på det, og jeg<br />
skulle gjerne ha kunngjort nå at jeg har det. Hvorfor Edvald agerer som<br />
han gjør, og hva som skjedde mellom de to på det oppløpet svarer de<br />
aller best på selv. Det var slitasje rundt det norske laget etter det<br />
som skjedde i Richmond i 2015, og det ble lagt ytterligere ekstern press<br />
på foran mesterskapet i Doha. Det er vanskelig å håndtere flere, store<br />
stjerner samtidig og denne jobben lyktes ikke Norges Cykleforbund helt<br />
med. Når man skal vurdere dette fra utsiden blir man veldig lett farget<br />
av fasit man har i hånd. I utgangspunktet er det helt uproblematisk å<br />
kjøre for Alex begge ganger, med tanke på sesongene han hadde i den<br />
perioden. Det mange glemmer er at også Edvald maktet å kjøre seg i<br />
strålende form inn mot VM. Og det gjorde det vanskeligere. Det var først<br />
i 2017 man valgte en strategi der man kjørte med ett opplegg rundt<br />
Edvald og ett rundt Alex. De fikk hver sin sjanse. Og det fungerte<br />
superbra. Problemet var bare at dette var ikke noe man valgte selv. Nå<br />
var tilliten mellom dem brutt, og det fantes ikke andre løsninger igjen.<br />
Og så slår det meg jo &#8211; dersom Edvald syntes det var helt pyton å sitte<br />
der foran Alex i den finalen, hvorfor gikk han ikke etter Tom Leezer?<br />
Akkurat dét gir ikke mening for meg. Leezer lå i front omtrent ut på<br />
oppløpet. Hvor lenge hadde de holdt unna om også Edvald hadde kastet seg<br />
på. Eller hvordan hadde man i det hele tatt reagert i gruppa bak? Det<br />
skulle jeg gjerne hatt svaret på. I sum får opplevelsene i Richmond og<br />
Doha meg til å tro at beskjeden rundt det taktiske opplegget ikke var<br />
klart nok. Det var definitivt to meget gode medaljesjanser som ble<br />
skuslet bort. Så skal man også huske på at det på podiet i Doha sto tre<br />
tidligere verdensmestere: Peter Sagan, Mark Cavendish og Tom Boonen. Det<br />
var ikke tre karer to nordmenn som ikke hadde for vane å trekke opp for<br />
hverandre bare kunne knipse bort heller!</p>
<p><strong>SM: Det faktum at Kristoff har lyktes bedre i klassikerne enn Boasson Hagen, er det kun et spørsmål om fysisk talent?</strong></p>
<p><strong>JF:</strong> Jeg tror Alex dro veldig nytte av å komme ut på verdensscenen som<br />
underdog. Det tok fram ham noen sjanser og muligheter i starten, men det<br />
gjorde ham kanskje enda litt mer sulten. Sterkere. Veldig mange nordmenn<br />
hadde rett og slett avskrevet ham. Det var Boasson-Hagen og Thor Hushovd<br />
alt dreide seg om. Jeg finner karrierekurvene og utgangspunktet til<br />
disse to veldig interessante. Edvald ut som en superstjerne som gjør hva<br />
han vil, og som leker seg til seier i Gent-Wevelgem og etappeseier i<br />
Giro d&#8217;Italia. Men deretter blir han også kraftig markert og får alltid<br />
en hale av ryttere på bakhjulet sitt. Alex har svært sjelden vært den<br />
som angriper. I stedet sitter han smart plassert i hovedfeltet og<br />
konserverer krefter hvis han mot alle odds skulle sitte i finalen når<br />
det spurtes om topplasseringer. På mange måte er Alex en rytter man<br />
glemmer å passe litt på, inntil det for sent. UAE-laget har et internt<br />
utsagn om ham: &laquo;Alex is the first one to suffer, but the last one to<br />
drop&raquo;. Den egenskaper har gitt ham en palmarés som egentlig er helt<br />
sinnssykt imponerende.</p>
<p><strong>SM: Hvorfor tror du EBH virker å ha en større folkelig appell enn Kristoff?</strong></p>
<p><strong>JF:</strong> Det er et interessant moment. Jeg tror det har litt å gjøre med at<br />
Alex er i bobla fra han setter seg inn på flyet og reiser ut på ritt, og<br />
til ham lander igjen på Sola. Jeg tror han tenker sykkel 24 timer i<br />
døgnet og snakker omtrent tilsvarende lenge om det. Og så har det litt<br />
med hva vi journalister spør om, da: Dersom du ikke vinner, får du<br />
spørsmålet: &laquo;Ja, Alex. Hva var det gikk som galt i dag&raquo;. Så det blir jo<br />
det han ender opp med å svare på hver gang. Dønn ærlig. Og da tror jeg<br />
folk mistolker det litt og hører at han bare kommer mer unnskyldninger<br />
når han ikke vinner hver gang. Edvald er på sin side mer empatisk og en<br />
tvers igjennom god type. Det skinner også igjennom når han intervjues.<br />
Utgangspunktet var så himla bra, og det fikk også mange med seg. Så når<br />
Edvald sliter og ikke får til ting, så tenker ikke folk automatisk:<br />
&laquo;Nei, nå kommer han med unnskyldningene sine igjen&raquo;. De tenker:<br />
&laquo;Stakkars, Edvald. Nå hadde han uflaks igjen&raquo;. Det er litt pussig, for<br />
begge to er veldig bra folk med fine personligheter. Når du likevel kun<br />
blir kjent med folk gjennom TV-skjermen, så kan slike misoppfattelser<br />
forplante seg.</p>
<p><strong>SM: Hva tenker du om Kristoffs sjanser i VM i Flandern?</strong></p>
<p><strong>JF:</strong> Jeg var blant minoriteten som ikke avskrev Alex foran VM i Bergen.<br />
Jeg liker aldri å gjøre det, men jeg må si at jeg ikke har ham oppe<br />
blant medaljekandidatene per nå. Jeg opplever egentlig at det er en bra<br />
drive i det norske laget. Det er en større bredde der enn tidligere, så<br />
det blir ikke vanskelig å ta ut 6 ryttere som fortjener plassene. Jeg<br />
tror det er en løype som krever skikkelig spisskompetanse. Alex har<br />
fremdeles sin djevelske avslutning mot slutten av denne type ritt, men<br />
jeg tror medaljene deles ut før han ankommer målområdet. Jeg har<br />
Danmark, Frankrike og Belgia som mine ypperste favoritter. Det kan være<br />
en Remco Evenepoel, Kasper Asgreen eller Julian Alaphilippe som tar<br />
dette. I tillegg har du raske menn utover dette, som mer enn gjerne<br />
duellerer i en spurt et steinkast unna barndomshjemmet til Jasper<br />
Stuyven.</p>
<p><strong>SM: Som journalist i mange år, hva har du likt best å jobbe med?</strong></p>
<p><strong>JF:</strong> Jeg var i utgangspunktet fotballjournalist, og ville omtrent ikke ta<br />
i andre ting. Etter hvert ble jeg mer rundere, og holdt i ganske vidt<br />
forskjellige ting som håndball, skiskyting, sykling og fotball. Det var<br />
først i 2010 jeg begynte å jobbe med sykling på heltid. Jeg har ingen<br />
bakgrunn som syklist, så det var jo en hel del å sette seg inn i. Jeg er<br />
egentlig veldig glad for måten norsk sykkelsport har tatt meg imot på.<br />
Jeg føler meg alltid velkommen når jeg reiser ut på sykkelløp, og har<br />
møtt veldig mange fine mennesker de siste 11 årene. Det aller kuleste<br />
for meg er nok klassikerne. Å sette seg ned to søndager på rappen og<br />
følge Flandern rundt og Paris-Roubaix fra start til mål, er det aller<br />
råeste for meg som sykkeljournalist.</p>
<p><strong><em> «Edvald og Alexander» utgis 15. september på Kagge forlag.</em></strong></p>
                                            </div>
                                        </div>
                                        <div class="col-12 col-lg-2"></div>
                                    </div>
                                    <div class="row">
                                            <div class="col-12 col-md-3 col-lg-2">
                                            </div>
                                            <div class="col-12 col-md-9 col-lg-8">
                                                <div class="border-ending"></div>
                                            </div>
                                    </div>
                                    <div class="row">
                                            <div class="col-12 col-md-3 col-lg-2">
                                            </div>
                                            <div class="col-12 col-md-6 col-lg-5">
                                                    <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-18264" method="post" data-id="18264" data-name="Mailchimp Form" ><div class="mc4wp-form-fields"><div class="articles-subscribe-box">
  <h3>ABONNER PÅ NYHETSBREVET</h3>
  <div class="relative-box">
    <input type="email" name="EMAIL" class="form-control" placeholder="DIN E-POST…" required>
    <button type="submit" class="main-btn-abonner">ABONNER</button> 
  </div>
  <p>
    For å se hvordan vi bruker din informasjon, ta en titt på vår <a href="https://sykkelmagasinet.no/personvern/">Personvernerklæring.</a>
  </p>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1631163841" /><input type="hidden" name="_mc4wp_form_id" value="18264" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->                                            </div>
                                        </div>
                                        <!-- Related Article -->
                                        <div class="row">
                                            <div class="col-12 col-lg-12">
                                                    <div class="related_wrap">
                                                    <div data-spklw-widget="4b4d96e6-cea9-4402-94c5-abc1f4eedaf9"></div>
                                                    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                                    </div>
                                            </div>
                                        </div>
                                        <!-- End Related Article -->
                                </div>
                            </div>
                        </div>
                    
                                            </div>
                </div>
                <!-- //articles-detail -->
                        </div>
    </div>
</section></main>
<!-- Footer start -->
<footer class="footer">
	<div class="container">		
		<div class="row">
		<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Tilbake til toppen" data-toggle="tooltip" data-placement="left" ><i class="fa fa-chevron-circle-up"></i></a>
			   <div class="col-12 col-md-6 col-lg-4">
			        <div id="text-2" class="footer-shortinfo"><h4>VÅRT FORMÅL</h4>			<div class="textwidget"><p>Sykkelmagasinet holder deg oppdatert innen sykkelsporten, og gir deg portrettintervjuer, dybdeartikler, treningstips og mye mer. </p>
</div>
		</div>				</div>
				<div class="col-12 col-md-6 col-lg-3">
				    <div id="text-3" class="copyright-info">			<div class="textwidget"><p><img loading="lazy" class="wp-image-18349 size-full alignnone" src="https://sykkelmagasinet.no/wp-content/uploads/2021/05/sykkel-white-web.png" alt="" width="273" height="77" /></p>
<p>© 2021 Sykkelmagasinet <br />All Rights Reserved to Medievekst</p>
</div>
		</div>					<div class="footer-social"><ul><li>
							<a target="_blank" aria-label="share on facebook" href="https://www.facebook.com/Sykkelmagasinet">
							<i class="fab fa-facebook-f"></i></a>
							</li><li>
							<a target="_blank" aria-label="share on instagram" href="https://www.instagram.com/Sykkelmagasinet/">
							<i class="fab fa-instagram"></i></a>
							</li><li>
							<a target="_blank" aria-label="share on twitter" href="https://twitter.com/Sykkelmag">
							<i class="fab fa-twitter"></i></a>
							</li></ul></div>					
				</div>
				<div class="col-6 col-md-3 col-lg-2">
				    <div id="text-4" class="copyright-info">			<div class="textwidget"><ul>
<li><a href="https://sykkelmagasinet.no/abonner/">Abonnement</a></li>
<li><a href="https://sykkelmagasinet.no/annonser/">Annonse</a></li>
<li><a href="https://sykkelmagasinet.no/om-sykkelmagasinet/">Om Sykkelmagasinet</a></li>
<li><a href="https://sykkelmagasinet.no/personvern/">Personvern</a></li>
<li><a href="https://sykkelmagasinet.no/cookies/">Cookies</a></li>
</ul>
</div>
		</div>				</div>				
				<div class="col-12 col-md-6 col-lg-3">
				  <div id="text-5" class="footer-newsletter">			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-18264" method="post" data-id="18264" data-name="Mailchimp Form" ><div class="mc4wp-form-fields"><div class="articles-subscribe-box">
  <h3>ABONNER PÅ NYHETSBREVET</h3>
  <div class="relative-box">
    <input type="email" name="EMAIL" class="form-control" placeholder="DIN E-POST…" required>
    <button type="submit" class="main-btn-abonner">ABONNER</button> 
  </div>
  <p>
    For å se hvordan vi bruker din informasjon, ta en titt på vår <a href="https://sykkelmagasinet.no/personvern/">Personvernerklæring.</a>
  </p>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1631163841" /><input type="hidden" name="_mc4wp_form_id" value="18264" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</div> 
				</div>
		</div>
	</div>
</footer>
<!-- footer end --> 
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p><span style="font-weight: 400;">Vi bruker informasjonskapsler for å gi deg den beste opplevelsen på nettstedet vårt. Du kan finne ut mer om hvilke informasjonskapsler vi bruker,</span><a href="https://sykkelmagasinet.no/cookies/"> <span style="font-weight: 400;">HER.</span></a></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Godta">Godta</button>
  				<button class="mgbutton moove-gdpr-infobar-reject-btn " aria-label="Avslå">Avslå</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
    <script> 
        jQuery(document).ready(function() { 
			var cname = '';
            if(cname != ''){
               jQuery(".menu-item-18263 a, .menu-item-18296 a").attr("href", "https://fsonline.no/mypage/?sc=SY&c="+cname); 
            }
        });
    </script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script id='jshowoff-adrotate-js-extra'>
var impression_object = {"ajax_url":"https:\/\/sykkelmagasinet.no\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"https:\/\/sykkelmagasinet.no\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script src='https://sykkelmagasinet.no/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://sykkelmagasinet.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/sykkelmagasinet.no\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/cf7-repeatable-fields/assets/js/scripts.min.js?ver=1.1.1' id='wpcf7-field-group-script-js'></script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cf8d2d65ea575f02c57181534297bcad","fragment_name":"wc_fragments_cf8d2d65ea575f02c57181534297bcad","request_timeout":"5000"};
</script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script src='https://sykkelmagasinet.no/wp-content/themes/sykkel/js/bootstrap.min.js?ver=1.0.0' id='sykkel-bootstrap-js'></script>
<script src='https://sykkelmagasinet.no/wp-content/themes/sykkel/js/masonry.pkgd.js?ver=1.0.0' id='sykkel-masonry-js'></script>
<script src='https://sykkelmagasinet.no/wp-content/themes/sykkel/js/owl.carousel.js?ver=1.0.0' id='sykkel-carousel-js'></script>
<script src='https://sykkelmagasinet.no/wp-content/themes/sykkel/js/jquery.fancybox.min.js?ver=1.0.0' id='sykkel-fancybox-js'></script>
<script src='https://sykkelmagasinet.no/wp-content/themes/sykkel/js/imagesloaded.pkgd.js?ver=1.0.0' id='sykkel-imagesloaded-js'></script>
<script src='https://sykkelmagasinet.no/wp-content/themes/sykkel/js/main.js?ver=1.0.0' id='sykkel-main-js'></script>
<script id='sykkel-custom-js-extra'>
var sykkel_params = {"ajax_url":"https:\/\/sykkelmagasinet.no\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://sykkelmagasinet.no/wp-content/themes/sykkel/js/custom.js?ver=1.0.0' id='sykkel-custom-js'></script>
<script id='child-custom-script-js-extra'>
var padling_params = {"admin_ajax_url":"https:\/\/sykkelmagasinet.no\/wp-admin\/admin-ajax.php","accept_msg":"Vennligst godta v\u00e5re brukervilk\u00e5r f\u00f8r du handler.","mandatory_msg":"Fyll ut alle feltene som er markert med r\u00f8dt.","loading_msg":"Vennligst vent mens du behandler...","valid_email_msg":"E-post skal v\u00e6re gyldig.","confirm_pwd_msg":"Bekreft passord ikke matchet."};
</script>
<script src='https://sykkelmagasinet.no/wp-content/themes/sykkel/facilis/js/custom.js?ver=1.44' id='child-custom-script-js'></script>
<script id='moove_gdpr_frontend-js-extra'>
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/sykkelmagasinet.no\/wp-admin\/admin-ajax.php","post_id":"19608","plugin_dir":"https:\/\/sykkelmagasinet.no\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
</script>
<script src='https://sykkelmagasinet.no/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.8' id='moove_gdpr_frontend-js'></script>
<script src='https://sykkelmagasinet.no/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script defer src='https://sykkelmagasinet.no/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://sykkelmagasinet.no/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Sykkel"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Privacy Overview</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
    </button>
  </li>




      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Enable All">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Settings">Save Settings</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal --><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 45000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>